08/09/2011 Lu Barros 8Comment
(Post atualizado dia 09/09)
Oi! Coloquei esse post ontem, mas parece que consegui resolver!
Obrigada a voces que entraram e me avisaram que conseguiram, Obrigada!!!
(Post publicado em 08/09)
Meninas,
O Blog não está abrindo pelo Internet Explorer, da essa mensagem:

Clique para ampliar:
Só ta funcionando pelo Mozilla Firefox e Google Chrome.
Quem puder me ajudar, eu agradeço, porque não sei como faço.
beijos.

Enquanto não solucionar a instalbilidade recomendo o uso do google Chrome para uma melhor visualização

8 thoughts on “Aviso e Help!!!!! – Resolvido

  1. Flor amei o post, obrigada pelo carinho.
    Passando para te deixar um beijinho
    Ta rolando sorteio no blog.
    Janaína Pereira O
    Rosa & Pink by Jana
    _________________________________

    Blog : (www.rosaepinkbyjana.com)
    Twitter: @blogjanna

  2. Bom dia belinha!!!
    Amiga, o que não falta é problemas neste provedores, rsrs. Eu uso chrome, firefox e explore. Quando um dá problema; já entro pelo outro, só não sei como resolver o problema dos comentários?? desejo-te sucesso. Beijos
    DEUS CONTINUEI TE ABENÇOANDO.

  3. Oie Luh!!!
    Nossa eu nem tinha visto isso pois eu uso o google Chrome.
    Eu não intendo nadica sobre essas mensagens, mas tomara que isso se resolva logo…pois muita gente usa o 'explorer'.
    Qualquer coisa eu te aviso tá?

    Bjaum amiga
    Bom fim de semana 😉
    Luh

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *